Back to overview
Degraded
Script tag load error on some setups
Mar 18 at 10:07am EET
Affected services
superinterface.ai
Resolved
Mar 18 at 11:09am EET
Fix published that fixes the Script tag issue.
Affected services
superinterface.ai
Created
Mar 18 at 10:07am EET
Script tag is not loading on some setups with Script tag interface publish types.
Affected services
superinterface.ai